Jump to content
PLC Forum


Scaldabagno Fismar Security 3...scalda Poco


xf650xf
 Share

Recommended Posts

Salve...

Allo scaldabagno in questione non parte la fiamma se non aprendo 2 rubinetti dell'acqua calda contemporaneamente al massimo. Anche quando la fiamma si accende comunque l'acqua e' solo tiepida. Eppure fino a 2 sett fa funzionava...secondo voi e' un problema di pressione dell impianto o del sensore di pressione dello sladabagno? io me non me intendo ma volevo capire un po prima di chiamare un tecnico. A proposito se conoscete qualcuno qui a Genova

Link to comment
Share on other sites


ciao non avevo nemmeno mai sentito quella marca.. comunque potresti provare a dare una pulita al filtro in ingresso acqua fredda dello scaldabagno, pulire i filtrini dei rubinetti ( se hai quelli a risparmio energeetico tipo quelli dell'enel potrebbero non farti partire lo scaldabagno) e pulire gli ugelli della rampa gas.

Controlla se lo scaldabagno ha il flussostato a membrana se il pistoncino di comando esce bene, magari mettici un filo di grasso.

Se continua ad avere problemi potrebbe dipendere dalla membrana che ha un microporo e perde pressione, non consentendoti l'accensione.. Comunque non conoscendo il prodotto potrebbe anche avere flussostato elettronico. facci sapere!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...